pcse (1.9.1.1)

0 users

Panel-Corrected Standard Error Estimation in R.

http://cran.r-project.org/web/packages/pcse

A function to estimate panel-corrected standard errors. Data may contain balanced or unbalanced panels.

Maintainer: Delia Bailey
Author(s): Delia Bailey <delia.bailey@gmail.com> and Jonathan N. Katz <jkatz@caltech.edu>

License: GPL (>= 3)

Uses: Does not use any package
Reverse suggests: plm, sandwich

Released 11 months ago.


7 previous versions

Ratings

Overall:

  (0 votes)

Documentation:

  (0 votes)

Log in to vote.

Reviews

No one has written a review of pcse yet. Want to be the first? Write one now.


Related packages: BMA, CDNmoney, Ecdat, Hmisc, MNP, Matrix, SparseM, VGAM, Zelig, aod, bayesm, betareg, boot, bootstrap, car, dynlm, effects, fxregime, gam, gamlss(20 best matches, based on common tags.)


Search for pcse on google, google scholar, r-help, r-devel.

Visit pcse on R Graphical Manual.